Su quali smartphone posso usare DOTS?

Per poter utilizzare al meglio tutte le funzionalità DOTS devi utilizzare dispositivi che abbiano una versione del sistema operativo costantemente aggiornata. Queste sono le versioni minime supportate:

  • Smartphone Apple : iOS 10.3 o superiore.

  • Smartphone Android : 4.4 o superiore.

Su sistemi operativi di versioni precedenti a quelle indicate, non possiamo garantire il corretto funzionamento di DOTS.

apple-store.svg   google-play.svg